Github:tensorflow-on-arm

在release内,需要根据编译的版本来安装合适的python版本。

这是一个大坑。

之后使用对应版本的pip安装即可。

分类: PYTHON

0 条评论

发表评论

电子邮件地址不会被公开。 必填项已用*标注

此站点使用Akismet来减少垃圾评论。了解我们如何处理您的评论数据